2011年12月28日

2011年12月27日のつぶやき

y_akahoshi empathy で IRC 使いたい場合、telepathy-idle というパッケージが必要だと… http://t.co/2Hw8tepL #VineLinux も同様です。 #gnomeja at 12/27 02:18
posted by Yasumichi at 00:01| Comment(0) | TrackBack(0) | 日記 | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前: [必須入力]

メールアドレス: [必須入力]

ホームページアドレス: [必須入力]

コメント: [必須入力]


この記事へのトラックバック
×

この広告は1年以上新しい記事の投稿がないブログに表示されております。